AGRICOOL [Powered by Invision Power Board]
Version imprimable du sujet
Cliquez ici pour voir ce sujet dans son format original
AGRICOOL > Forum Test & Entraide > test post de photos


Ecrit par: cyril86 Samedi 23 Mars 2013 06h37
ma premiere photos en ligne
si ca marche
https://www.dropbox.com/s/xohprym7upf7oxe/2013-03-01%2017.27.54.jpg

Ecrit par: cyril86 Samedi 23 Mars 2013 06h41
user posted image

et comme ca, ca doit marcher aussi!

Ecrit par: cyril86 Samedi 23 Mars 2013 06h41
a ben non?

Ecrit par: cyril86 Samedi 23 Mars 2013 06h43
QUOTE
et comme ca, ca doit marcher aussi!

Ecrit par: cyril86 Samedi 23 Mars 2013 06h46
Media

Ecrit par: vsj Samedi 23 Mars 2013 06h55
La premiere fonctionne avec le lien cyril

Ecrit par: cyril86 Samedi 23 Mars 2013 20h41
pour mettre le lien d'une photos ok
mais j'ai pas trouvé pour les mettre en vignette
sad.gif

Ecrit par: roger Samedi 23 Mars 2013 21h06
http://www.zimagez.com/

tu cliques sur parcourir, tu choisis ta photo, cliques sur envoyer et t'attends.

cliques sur "terminer l'envoi", cliques gauche sur "bb code", cliques droit sur copier et tu colles dans ton message agricool wink.gif

http://www.zimagez.com/zimage/p10600086.php

Ecrit par: cyril86 Samedi 23 Mars 2013 21h16
user posted image



http://www.zimagez.com/zimage/2013-03-01172754.php
ok ca marche avec zimagez
mais jy arrive pas avec dropbox

Ecrit par: Seb 77 Dimanche 24 Mars 2013 06h21
Droopbox c'est du https, je ne sais pas si c'est à cause de ça que ça ne s'affiche pas ? icon_scratch.png

Ecrit par: silvroum24 Vendredi 14 Juin 2013 22h07
user posted image

Ecrit par: gau Lundi 25 Novembre 2013 00h53
<a href="http://www.zimagez.com/zimage/p10900692.php" target="_blank" title="clocher"><img src="http://www.zimagez.com/miniature/p10900692.jpg" alt="clocher" /></a>

Ecrit par: gau Lundi 25 Novembre 2013 00h55
http://www.zimagez.com/zimage/p10900692.php

Ecrit par: gau Lundi 25 Novembre 2013 00h56
[URL=http://www.zimagez.com/zimage/p10900692.php" target="_blank" title="clocher">taille de pierre</a>]My Webpage[/URL]

Ecrit par: seb26 Samedi 04 Janvier 2014 18h54
pas moyen de copier l'adresse dans zimages! javascript:emoticon(':help:')

Ecrit par: Seb 77 Samedi 04 Janvier 2014 21h19
Il faut copier le lien "BBcode" dans ton message. unsure.gif

Ecrit par: claasman Lundi 13 Janvier 2014 19h38
http://www.zimagez.com/zimage/img068331.php

Ecrit par: burwinzer Lundi 13 Janvier 2014 20h32
En voilà un chien bien heureux d'avoir le droit monter avec en tracteur victory.gif

Ecrit par: claasman Mardi 14 Janvier 2014 08h19
user posted image

Une autre pour la route wink.gif

Ecrit par: Thuré86 Mercredi 19 Février 2014 12h40
http://www.zimagez.com/zimage/009a0211080b248f52478129289a9687a3e.php

Ecrit par: kev450 Dimanche 21 Septembre 2014 13h05
http://imagesia.com/img-4595_oonz

Ecrit par: kev450 Dimanche 21 Septembre 2014 13h06
http://imagesia.com/img-4595_oonz

Ecrit par: scann Jeudi 30 Octobre 2014 17h37
merci Roger,

après celle ci , je me penche sur comment en mettre une avec mon pseudo

http://www.zimagez.com/zimage/sdfev2014.php

Ecrit par: valy61 Jeudi 30 Octobre 2014 21h55
http://www.zimagez.com/zimage/00847aee03237c464af98da4a54442371c9.php
si c'est ça c bon..........

voila...........

Ecrit par: Seb 77 Jeudi 30 Octobre 2014 21h57
Ça marche mais copie plutôt le bbcode de la vignette (grande ou petite), plutôt que cette mini bannière qui ne montre pas la photo. wink.gif

Ecrit par: valy61 Jeudi 30 Octobre 2014 22h01
http://www.zimagez.com/zimage/00847aee03237c464af98da4a54442371c9.php

comme ça...

Ecrit par: Seb 77 Jeudi 30 Octobre 2014 22h03
good.gif

Ecrit par: TCS37 Vendredi 07 Novembre 2014 13h56
erosion >http://www.zimagez.com/zimage/dsc0003f65130d8ad26514b4c690391ae50b63f.php < erosion 2

merci a benj 1012

Ecrit par: TCS37 Vendredi 07 Novembre 2014 14h12
Le chien d'un célèbre forumeur


http://www.zimagez.com/zimage/20141101-42.php


SD de millet sur couvert de féverole

http://www.zimagez.com/zimage/dsc0025305.php

RE merci benj 1012

Ecrit par: TCS37 Vendredi 07 Novembre 2014 14h14
<a href="http://www.zimagez.com/zimage/20141101-42.php" target="_blank" title="Visionner l'image">eeee</a>

Ecrit par: Bart37 Vendredi 07 Novembre 2014 21h10
Dommage pour la dernière, tu étais bien parti Didier. lang.gif

Ecrit par: DP32 Vendredi 07 Novembre 2014 21h50
QUOTE (TCS37 @ Vendredi 07 Novembre 2014 14h12)
Le chien d'un célèbre forumeur


http://www.zimagez.com/zimage/20141101-42.php

Dire que ce pauvre animal est mort suite à la tactique d'un Sudiste... grin.gif

Ecrit par: jeff35 Samedi 13 Décembre 2014 13h39
Essai de uprapide depuis l'iPhone...


http://uprapide.com/image/896650-image_7804

Ecrit par: jeff35 Samedi 13 Décembre 2014 13h42
re essai


http://uprapide.com/896650-image_7804

Ecrit par: jeff35 Samedi 13 Décembre 2014 13h44
Re


<a href="http://uprapide.com/896653-image_7805" target="_blank"><img src="http://uprapide.com/thumbs/invite/image_7805.jpg" border="0" alt="Image hébergée par http://uprapide.com/" /></a>

Ecrit par: Seb 77 Samedi 13 Décembre 2014 13h52
La première est un peu grande, la 2e en vignette cliquable c'est pas mal. yes.gif

Ecrit par: Bart37 Samedi 13 Décembre 2014 14h02
QUOTE (Seb 77 @ Samedi 13 Décembre 2014 13h52)
La première est un peu grande, la 2e en vignette cliquable c'est pas mal. yes.gif

yes.gif c'est même presque aussi droit que chez DP. grin.gif

Ecrit par: DP32 Dimanche 14 Décembre 2014 08h49
QUOTE (Bart37 @ Samedi 13 Décembre 2014 14h02)
QUOTE (Seb 77 @ Samedi 13 Décembre 2014 13h52)
La première est un peu grande, la 2e en vignette cliquable c'est pas mal.  yes.gif

yes.gif c'est même presque aussi droit que chez DP. grin.gif

Tu voulais dire : "presque aussi droit que chez Bart, quand c'est DP qui sème"? whistling.gif

Ecrit par: jeff35 Dimanche 14 Décembre 2014 11h22
Le chauffeur de la Cuma est incroyable ! On a du mal à voir les limites de chaque passage, il faut presque un mètre !

Enfin on ne se battra plus avec les écarts vu que y'a plus de semoir... dry.gif

Ecrit par: marco64 Vendredi 19 Décembre 2014 21h50
j'ai besoin d'une petite aide:

quand je mets de photos au formal vignette dans mes posts, j'arrive pas à mettre derrière l'url pour accéder à la photo en taille réelle chez l'hébergeur.

Vous faites comment? Précision je pose mes photos sur zimagez.

Merci d'avance

Ecrit par: Seb 77 Vendredi 19 Décembre 2014 21h58
Copie le BBcode et colle le sur le forum ça doit marcher normalement. unsure.gif

Ecrit par: marco64 Vendredi 19 Décembre 2014 22h18
pfff quel boulet je fais!

merci good.gif

Ecrit par: sim35 Vendredi 09 Janvier 2015 13h29
un beau céleri pourri

http://imagesia.com/image1_t90u

Ecrit par: Seb 77 Vendredi 09 Janvier 2015 17h53
Je ne le vois pas no.gif unsure.gif

Ecrit par: presquedirect Mardi 27 Janvier 2015 17h58
http://www.zimagez.com/zimage/herse029.php

Ecrit par: presquedirect Mardi 27 Janvier 2015 18h00
j' ai reussi yahoo.gif

Ecrit par: TCS37 Mercredi 04 Mars 2015 15h44
http://www.zimagez.com/zimage/dsc00271112.php





http://www.zimagez.com/zimage/dsc00251113.php

Ecrit par: banous Mercredi 22 Avril 2015 07h28
pas grand monde sur le forum ce matin avant de partir traiter, c'est un peu surprenant ce nombre d'"invités", ce ne sont certainement pas des personnes physiques mais alors quoi et pourquoi?

http://www.zimagez.com/zimage/agricool2.php

Ecrit par: Seb 77 Samedi 25 Avril 2015 11h51
Je pensais qu'pro de l'informatique allait te répondre, effectivement ce ne sont pas des personnes physique mais des robots je crois (moteurs de recherche ou autres trucs de ce genre ?) unsure.gif

Ecrit par: lulu Samedi 25 Avril 2015 13h27
Il y a la situation géographique aussi (décalage horaire ) , 4 hrs du matin pour vous 22 hrs pour moi . Lorsque je suis sur le forum en soirée c'est assez fréquent de voir ça .

chapeau.gif

Ecrit par: Porcicool Dimanche 26 Avril 2015 20h43
Je n'arrive plus à charger mes images sur zimager vous avez une idée pourquoi ? J'arrive a les sélectionner sur l'IPhone je lance le téléchargement mais il se termine jamais !

Ecrit par: Seb 77 Dimanche 26 Avril 2015 21h41
Problème de débit internet ? icon_scratch.png

Ecrit par: jeff35 Dimanche 26 Avril 2015 22h11
Essayes uprapide.com

Je le trouve bien...

Ecrit par: Porcicool Mardi 28 Avril 2015 05h04
Problème de débit certainement car cela remarche!

Ecrit par: cowboy Vendredi 29 Mai 2015 21h12
https://goo.gl/photos/d8mmyx9uzMJs9CDb6

Ecrit par: DEMONF Samedi 20 Juin 2015 16h19
http://www.zimagez.com/zimage/chanv.php

Mon essai pour paraître moins bête.

Ecrit par: m54 Dimanche 23 Août 2015 13h38
http://www.zimagez.com/zimage/dscn090711.php
essai

Ecrit par: yo79 Mardi 10 Novembre 2015 10h03
[url=http://imagesia.com/image_1316y]
yahoo.gif j'ai réussi

Ecrit par: P52 Mardi 10 Novembre 2015 11h10
QUOTE (yo79 @ Mardi 10 Novembre 2015 10h03)
url=http://imagesia.com/image_1316y]
yahoo.gif  j'ai réussi

no.gif no.gif
sauf si tu veux pas que l'on voit la photo auquel cas oui t'as réussi! loll.gif

Ecrit par: Bouiz Samedi 19 Décembre 2015 10h19
test

Ecrit par: Bouiz Samedi 19 Décembre 2015 10h21
http://imagesia.com/2015-national-winners_141dk

Ecrit par: benj1012 Samedi 19 Décembre 2015 23h34
530bu/ac = 330 qx ha !!!!

Ecrit par: niot Samedi 23 Janvier 2016 08h41
un petit essai!!

http://si2.photorapide.com/invites/photos/2016/01/23uqs8.jpg

Ecrit par: mico49 Vendredi 05 Février 2016 14h05
teste photo


http://www.zimagez.com/zimage/dscn76610.php

Ecrit par: seb26 Mardi 15 Mars 2016 20h09
Petit essai photos......

http://www.zimagez.com/zimage/201506200951431.php
a l'endroit ca irait mieux !

Ecrit par: seb26 Mardi 15 Mars 2016 20h14
http://www.zimagez.com/zimage/201603151651521.php

Ecrit par: seb26 Mardi 15 Mars 2016 21h15
http://www.zimagez.com/zimage/201603021527171.php

http://www.zimagez.com/zimage/201603151652371.php

Ecrit par: Seb 77 Mercredi 16 Mars 2016 12h54
Il faut que tu pivotes tes photos avant de les télécharger sur l'hébergeur. wink.gif

Ecrit par: Babar49 Mercredi 30 Mars 2016 20h36
Test de photo

[url=http://www.zimagez.com/zimage/graphrendement2011.php]user posted image[/url

Ecrit par: Babar49 Mercredi 30 Mars 2016 20h37
[url=http://www.zimagez.com/zimage/graphrendement2011.php][img]

Ecrit par: Babar49 Mercredi 30 Mars 2016 20h38
http://www.zimagez.com/miniature/graphrendement2011.jpg[/img]

Ecrit par: Seb 77 Mercredi 30 Mars 2016 21h19
En copiant le bbcode ça doit marcher. unsure.gif

Ecrit par: jd7530 Vendredi 01 Avril 2016 14h29
Je viens de m'apercevoir qu'il existe une page Facebook de agricool. Est ce que cette page peu exister whistling.gif

Ecrit par: Seb 77 Vendredi 01 Avril 2016 17h52
Oui elle existe mais n'est pas gérée par les modos, c'est la taupe qui l'avait lancée si je me souviens bien.

Ecrit par: mamounette72 Lundi 23 Mai 2016 10h26
test

user posted image[/url][/IMG]

Ecrit par: Seb 77 Lundi 23 Mai 2016 11h37
Essaie de copier le bbcode dans ton message. wink.gif

Ecrit par: niot Lundi 26 Décembre 2016 21h20
test
http://imagesia.com/20151017-183232_1c9ly

Ecrit par: saxo Samedi 04 Février 2017 08h34
pourquoi les images que l'on charge sur imagesia se désactive régulièrement?

faut il changer de site unsure.gif

Ecrit par: Seb 77 Samedi 04 Février 2017 10h04
Je ne sais pas pourquoi mais c'est vrai qu'on ne peut pas toujours les voir. Avec Zimagez il y a moins de problème je pense mais on peut juste afficher une vignette de taille moyenne, pas directement en plein écran.

Ecrit par: saxo Samedi 04 Février 2017 11h58
ok merci Seb chapeau.gif

Ecrit par: arado Dimanche 30 Avril 2017 18h50
essai photohttp://www.zimagez.com/zimage/pronto2013003.php

Ecrit par: jeff35 Vendredi 12 Mai 2017 13h59
http://www.zimagez.com/zimage/img392015.php

Ecrit par: Etienne10 Jeudi 10 Août 2017 08h25
Test

RL=http://www.zimagez.com/zimage/vesceavoine2706oh2.php]user posted image[/URL]

http://www.zimagez.com/zimage/vesceavoine2706oh.php

Ecrit par: t7270 Samedi 02 Septembre 2017 07h38
testhttp://www.zimagez.com/zimage/dscn45295.php

Ecrit par: gigiagri41 Mercredi 04 Octobre 2017 20h08
[url=http://www.zimagez.com/zimage/img-20170929-wa0006.php]user posted image[/url

Test

Ecrit par: Bart37 Samedi 14 Octobre 2017 05h58
QUOTE (gigiagri41 @ Mercredi 04 Octobre 2017 21h08)
[url=http://www.zimagez.com/zimage/img-20170929-wa0006.php]user posted image[/url

Test

Salut Gigiagri : tu as juste dû oublier de copier le dernier symbole de la ligne de code.
C'est un " ] ".

Avec ça en plus, ça donne ça et c'est agrandissable. -> http://www.zimagez.com/zimage/img-20170929-wa0006.php

Au passage, beau semis. good.gif

Ecrit par: gigiagri41 Lundi 16 Octobre 2017 19h49
QUOTE (Bart37 @ Samedi 14 Octobre 2017 05h58)
QUOTE (gigiagri41 @ Mercredi 04 Octobre 2017 21h08)
[url=http://www.zimagez.com/zimage/img-20170929-wa0006.php]user posted image[/url

Test

Salut Gigiagri : tu as juste dû oublier de copier le dernier symbole de la ligne de code.
C'est un " ] ".

Avec ça en plus, ça donne ça et c'est agrandissable. -> http://www.zimagez.com/zimage/img-20170929-wa0006.php

Au passage, beau semis. good.gif

A ok j'avais pas vu merci 😊

Ecrit par: fenousse Dimanche 22 Octobre 2017 10h26
QUOTE (saxo @ Samedi 04 Février 2017 09h34)
pourquoi les images que l'on charge sur imagesia se désactive régulièrement?

faut il changer de site unsure.gif

C'est vraiment gonflant dry.gif
Je trouve ce site fluide et instinctif mais là c'est gonflant. Comment on réactive une photo?

Ecrit par: Bart37 Dimanche 22 Octobre 2017 19h56
A priori, on ne peut pas les réactiver.

J'essaie d'utiliser d'autres sites désormais.

Ecrit par: fenousse Dimanche 22 Octobre 2017 20h23
Oui c'est ce que je commence à faire finalement.

Ecrit par: Ant01ne Vendredi 10 Novembre 2017 11h59
http://www.zimagez.com/zimage/20171020104920.php

Ecrit par: gcornet37 Lundi 20 Novembre 2017 19h46
http://www.casimages.com/i/171120074247979501.jpg.html

Ecrit par: niot Mardi 22 Janvier 2019 18h59
Ecrit par: niot Mardi 22 Janvier 2019 19h20
Ecrit par: Seb 77 Mardi 22 Janvier 2019 19h45
Je pense que tu ne dois pas recopier le bon lien. unsure.gif Il y en a plusieurs quand tu as hébergé l'image, essaye avec un autre. wink.gif

Ecrit par: niot Mardi 22 Janvier 2019 19h59
ok merci
première fois que j'essaie avec mon tel , c'est pas gagné ! Invision-Board-France-128.gif biggrin.gif

Ecrit par: rouleau débulleur Dimanche 08 Décembre 2019 08h31
comment expliquer icon_scratch.png

sur ma page de présentation d' exploitation( en élite) j' ai mis tellement de photos que ça met une heure à s' afficher !
en fait en opposition aux autres présentations, le but c'est un peu de faire tout en images , on en est toujours à la premiere page . Peut on réussir à la spliter pour en créer une deuxieme sans attendre, pour créer des pages moins lourdes ?

Ecrit par: Seb 77 Dimanche 08 Décembre 2019 11h29
C'est que tu dois avoir un problème de débit internet, chez moi avec 5 Mo de débit (Adsl) ça charge rapidement toutes les photos.

Cette première page de présentation comporte 28 messages, encore deux et ensuite on passera à la page 2 puisqu'une page comporte 30 messages normalement. wink.gif

Powered by Invision Power Board (http://www.invisionboard.com)
© Invision Power Services (http://www.invisionpower.com)